<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>FOTOD | President Kaljulaid külastas moebrändi Tallinn Dolls uut Eestisse rajatud tootmishoonet - Anne &amp; Stiil</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" content="1884980121754918" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="President Kersti Kaljulaid külastas täna Varja külas moebrändi Tallinn Dolls uut tootmishoonet ja tutvus keskkonnasõbraliku ning digilahendustel põhineva tootmisprotsessiga, mis on võrreldes moesektori keskmisega kümme korda kiirem."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Kersti Kaljulaid, Tallinn Dolls, mood"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://annestiil.delfi.ee/a/92311415"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Anne &amp; Stiil"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="FOTOD | President Kaljulaid külastas moebrändi Tallinn Dolls uut Eestisse rajatud tootmishoonet"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="President Kersti Kaljulaid külastas täna Varja külas moebrändi Tallinn Dolls uut tootmishoonet ja tutvus keskkonnasõbraliku ning digilahendustel põhineva tootmisprotsessiga, mis on võrreldes moesektori keskmisega kümme korda kiirem."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/YYWS597TZsY/kersti-kaljulaid-tallinn-dolls-92311531.jpg?f=0.5_0.5&amp;up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Anne &amp; Stiil, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92311415"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-01-20T11:37:25.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Anne &amp; Stiil"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Anne &amp; Stiil, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Anne &amp; Stiil"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi_lood.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="optimaltpro_font" href="//g1.nh.ee/misc/common/fonts/css/optimaltpro-bold.css"><link data-n-head="ssr" rel="stylesheet" data-hid="lora_font" href="https://fonts.googleapis.com/css2?family=Lora"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/annestiil-main-scss.134884.css"><link data-n-head="ssr" rel="canonical" href="https://annestiil.delfi.ee/a/92311415" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" src="https://ee-production-login-api-client.s3.delfi.net/ee.js"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.134884.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.134884.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Author/page/Category/page/Issue/page/Search/page/Tag/page/latest.134884.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.134884.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.134884.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.134884.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.134884.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.134884.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/#reklaamiosakond" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="https://lood.delfi.ee" class="C-header__logo"><img src="https://h.delfi.ee/g/l/svg/lood.svg" alt="Anne &amp; Stiil"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://eestinaine.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Eesti Naine
                  </a></li><li><a href="https://annestiil.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Anne &amp; Stiil
                  </a></li><li><a href="https://perejakodu.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Pere ja Kodu
                  </a></li><li><a href="https://omamaitse.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Oma Maitse
                  </a></li><li><a href="https://maakodu.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Maakodu
                  </a></li><li><a href="https://tervispluss.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Tervis Pluss
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="http://agentuur.ekspressmeedia.ee/annejastiil" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">Telli</span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login C-button C-button--size-auto"><!----><span class="C-button__content">
      Logi sisse
    </span><!----></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <nav class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/pr/i/header_annestiil.jpg);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><div class="C-header-menu__logo-wrapper"><a href="/" class="C-header-menu__logo-link C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/annestiil.svg" class="C-header-menu__logo"></a></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/91613577/uudised" class="C-header-menu__item-content">
                    Uudised
                  </a></li><li><a href="/kategooria/86521167/ilujamood" class="C-header-menu__item-content">
                    Ilu ja mood
                  </a></li><li><a href="/kategooria/83125103/persoon" class="C-header-menu__item-content">
                    Persoon
                  </a></li><li><a href="/kategooria/86521185/elustiil" class="C-header-menu__item-content">
                    Elustiil
                  </a></li><li><a href="/kategooria/86521187/seksjasuhted" class="C-header-menu__item-content">
                    Seks ja suhted
                  </a></li><li><a href="/kategooria/86521217/uudised" class="C-header-menu__item-content">
                    Videod
                  </a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner C-banner--scroller"><!----></div> <main class="main-wrapper"><div><div id="article-92311415" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left">Uudised</div> <div class="C-article-info__publish-date U-float-right">20.01.2021, 13:37</div> <br clear="all"> <h1 class="C-article-info__title">FOTOD | President Kaljulaid külastas moebrändi Tallinn Dolls uut Eestisse rajatud tootmishoonet</h1> <a href="/artikkel/92311415/fotod-president-kaljulaid-kulastas-moebrandi-tallinn-dolls-uut-eestisse-rajatud-tootmishoonet/kommentaarid" class="C-article-info__comments-count"><span class="C-comment-count">(43)</span></a> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">President <a href="https://www.delfi.ee/teemalehed/kersti-kaljulaid" title="Kersti Kaljulaid" class="ttl_link textTag_56503844" target="_blank">Kersti Kaljulaid</a> külastas täna Varja külas moebrändi <a href="https://www.delfi.ee/teemalehed/tallinn-dolls" title="Tallinn Dolls" class="ttl_link textTag_45883631" target="_blank">Tallinn Dolls</a> uut tootmishoonet ja tutvus keskkonnasõbraliku ning digilahendustel põhineva tootmisprotsessiga, mis on võrreldes moesektori keskmisega kümme korda kiirem.</div> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><!----></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">Foto: Henri-Kristian Kirsip</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-62cca383><div class="G-row U-align-items-center G-no-gutters" data-v-62cca383><div class="G-col" data-v-62cca383><!----> <!----></div> <!----></div></div> <!----> <!----> <div class="C-fragment-html C-fragment--html"><p>„Riigipea külaskäik on meile suureks tunnustuseks. Olukorras, kus mitmed kodumaiseid rõivatootjad on siinsed tootmisüksused sulgenud ja viinud tootmise teistesse riikidesse, on meie ärimudel üles ehitatud paindlikkusele ja kiirusele, mille tagavad ühest küljest kohalik tootmine ja teisalt digitaalsed lahendused. Meil oli hea meel tutvustada Vabariigi Presidendile meie tootmisprotsessi ning vahetada mõtteid praeguse majanduskeskkonna, ettevõtjate ees seisvate väljakutsete ning ettevõtete ekspordivõimaluste üle,“ ütles 2008. aastal Tallinn Dollsi brändi loonud ettevõtja Mari Martin.</p></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Tallinn Dollsi ärimudel põhineb ettetellimise lahendusel, millest on tänaseks saanud populaarne ostlemise viis. „Teeme tootmisotsused ettetellimise pealt. See aitab ühtlasi vältida valesid otsuseid, sest olenemata pikast kogemusest, ei oska me aimata klientide kõiki vajadusi, eriti kui need ajas ja oludest tingituna kiiresti muutuvad,“ selgitas Martin.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>„Lisaks riskide maandamisele on see keskkonnasõbralik. Sel viisil ei tooda me asju, millele nõudlust ei olegi. Planeerime oma ressursse täpsemalt ja jääke tekib vähem. Ka hind muutub kliendile paremaks kui ülejäägiga seonduvat riski hinna sisse arvutama ei pea. Tootmishoonet varustavad energiaga päikesepaneelid, mis on samuti keskkonda säästev,“ nentis Martin.</p></div><div class="C-fragment-html C-fragment--html"><p>Igapäevaselt kasutab ettevõte moetehnoloogia platvormi FashLab, mis ongi loodud Tallinn Dollsi enda kogemuse põhjal. See platvorm aitab uusi disaine prototüüpida 3D lahenduse abil, mis vähendab kõiki jääke näidiste loomisel. „Teisalt kiirendab see oluliselt tootearenduse protsessi. FashLabis on prototüübi tegemisel juba tootmisinfo olemas ning ostu sooritamisel liigub info automaatselt tootmiskeskkonda. Selline lahendus on vähendanud oluliselt kõikide protsesside ajakulu ning viinud tsükli kümme korda kiiremaks võrreldes moesektori keskmisega. Kogu protsess ostuotsusest kuni kauba kättesaamiseni on automatiseeritud. Suudame vastavalt vajadusele tuua tooted turule nädalaga,“ lisas Martin.</p></div><div class="C-fragment-html C-fragment--html"><div id="1611142374915"></div></div><div id="jsmk_265559_dgs" class="C-fragment-embed--dgs"></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/92311415/fotod-president-kaljulaid-kulastas-moebrandi-tallinn-dolls-uut-eestisse-rajatud-tootmishoonet/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/92311415/fotod-president-kaljulaid-kulastas-moebrandi-tallinn-dolls-uut-eestisse-rajatud-tootmishoonet/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <span class="U-color-link-1">(43)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/#reklaamiosakond" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/anne-stiil?type=paber&amp;utm_source=anne-stiil&amp;utm_medium=telli_button" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/tootamine/#work" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/annestiil" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/annestiil/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="/artikkel/92311415/mailto:info@ekspressmeedia.ee" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Author/page/Category/page/Issue/page/Search/page/Tag/page/latest.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.134884.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.134884.js" defer></script>
  </body>
</html>
