<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>FOTOD | Kriss Soonik esitles uut üliseksikat kollektsiooni mängulise moešõuga - Anne &amp; Stiil</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Kriss Soonik sügis-talvine 2021 kollektsioon on üle pika aja taas fookusega aluspesul ja sobis ideaalselt lõpetama Fotografiska Tallinnas fotograaf Ellen Von Unwerthi näitust “Pühendumus! 30.aastat naiste jäädvustamist”. Huvitava faktina võib välja tuua, et Saksa fotograaf Ellen Von Unwerth on pildistanud kodumaise disaineri Kriss Sooniku ikoonilist “Susan Chic” bodi juba 9 aastat tagasi."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Kriss Soonik, mood, eesti mood, Kriss Soonik-Käärmann"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://annestiil.delfi.ee/a/94423595"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Anne &amp; Stiil"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="FOTOD | Kriss Soonik esitles uut üliseksikat kollektsiooni mängulise moešõuga"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Kriss Soonik sügis-talvine 2021 kollektsioon on üle pika aja taas fookusega aluspesul ja sobis ideaalselt lõpetama Fotografiska Tallinnas fotograaf Ellen Von Unwerthi näitust “Pühendumus! 30.aastat naiste jäädvustamist”. Huvitava faktina võib välja tuua, et Saksa fotograaf Ellen Von Unwerth on pildistanud kodumaise disaineri Kriss Sooniku ikoonilist “Susan Chic” bodi juba 9 aastat tagasi."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/lQXLr9faWMk/kriss-soonik-94423767.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Anne &amp; Stiil, Ilu ja mood"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="94423595"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-08-27T11:31:08.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Ilu ja mood"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Anne &amp; Stiil"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Anne &amp; Stiil, Ilu ja mood"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Anne &amp; Stiil"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi_lood.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="optimaltpro_font" href="//g1.nh.ee/misc/common/fonts/css/optimaltpro-bold.css"><link data-n-head="ssr" rel="stylesheet" data-hid="lora_font" href="https://fonts.googleapis.com/css2?family=Lora"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/annestiil-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://annestiil.delfi.ee/artikkel/94423595/fotod-kriss-soonik-esitles-uut-uliseksikat-kollektsiooni-mangulise-moesouga" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-dbb6b605" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://annestiil.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Anne & Stiil"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Anne & Stiil on ajakiri tänapäeva naisele, mis kutsub lugejat kaasa mõtlema ühiskondlikest küsimustest suhete-, tervise-, karjääri-, ilu- ja moeteemadeni."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-3dae3a9b" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://annestiil.delfi.ee//artikkel/94423595/fotod-kriss-soonik-esitles-uut-uliseksikat-kollektsiooni-mangulise-moesouga",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://annestiil.delfi.ee//artikkel/94423595/fotod-kriss-soonik-esitles-uut-uliseksikat-kollektsiooni-mangulise-moesouga"
  },
  "headline": "FOTOD | Kriss Soonik esitles uut üliseksikat kollektsiooni mängulise moešõuga",
  "description": "Kriss Soonik sügis-talvine 2021 kollektsioon on üle pika aja taas fookusega aluspesul ja sobis ideaalselt lõpetama Fotografiska Tallinnas fotograaf Ellen Von Unwerthi näitust “Pühendumus! 30.aastat naiste jäädvustamist”. Huvitava faktina võib välja tuua, et Saksa fotograaf Ellen Von Unwerth on pildistanud kodumaise disaineri Kriss Sooniku ikoonilist “Susan Chic” bodi juba 9 aastat tagasi.",
  "articleSection": "Ilu ja mood",
  "commentCount": 0,
  "discussionUrl": "https://annestiil.delfi.ee//artikkel/94423595/fotod-kriss-soonik-esitles-uut-uliseksikat-kollektsiooni-mangulise-moesouga/kommentaarid",
  "datePublished": "2021-08-27T11:31:08.000Z",
  "dateModified": "2021-08-27T11:31:32.000Z",
  "keywords": [
    "Kriss Soonik",
    "mood",
    "eesti mood",
    "Kriss Soonik-Käärmann"
  ],
  "author": {
    "@type": "Person",
    "name": "Anne & Stiil"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Anne & Stiil",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/OG_annestiil.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/kriss-soonik-94423773.jpg"
  ]
}
</script><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/vendors/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/vendors/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/app.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.216 14l4.664-4.665a.782.782 0 10-1.107-1.106l-4.665 4.664-.002-.002L10 13.998l.002.002H10l1.106 1.108h.001l4.665 4.663a.78.78 0 001.107 0 .782.782 0 000-1.106L12.216 14z"/></svg> </i></button><a href="https://lood.delfi.ee" class="C-header__logo"><img src="https://h.delfi.ee/g/l/svg/delfi_lood.svg" alt="Anne &amp; Stiil"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://eestinaine.delfi.ee" target="_self" class="C-header-menu__item-content">Eesti Naine</a></li><li><a href="https://annestiil.delfi.ee" target="_self" class="C-header-menu__item-content">Anne &amp; Stiil</a></li><li><a href="https://perejakodu.delfi.ee" target="_self" class="C-header-menu__item-content">Pere ja Kodu</a></li><li><a href="https://omamaitse.delfi.ee" target="_self" class="C-header-menu__item-content">Oma Maitse</a></li><li><a href="https://maakodu.delfi.ee" target="_self" class="C-header-menu__item-content">Maakodu</a></li><li><a href="https://tervispluss.delfi.ee" target="_self" class="C-header-menu__item-content">Tervis Pluss</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/products/anne-stiil?utm_source=Telli&amp;utm_medium=nupp&amp;utm_campaign=AS" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><nav class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/wd/f/14260/4JXASI_header_annestiil.jpeg);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><div class="C-header-menu__logo-wrapper"><a href="https://annestiil.delfi.ee/" target="_self" class="C-header-menu__logo-link"><img src="https://g1.nh.ee/wd/f/14260/BTHJ2A_annestiil.svg" class="C-header-menu__logo"></a></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/91613577/uudised" class="C-header-menu__item-content">Uudised</a></li><li><a href="/kategooria/86521167/ilujamood" class="C-header-menu__item-content">Ilu ja mood </a></li><li><a href="/kategooria/83125103/persoon" class="C-header-menu__item-content">Persoon</a></li><li><a href="/kategooria/86521187/seksjasuhted" class="C-header-menu__item-content">Seks ja suhted</a></li><li><a href="https://www.delfi.ee/z/ilulemmikud/" target="_blank" class="C-header-menu__item-content">Ilulemmik 2021 e-pood</a></li><li><a href="/kategooria/93316949/Konverents" class="C-header-menu__item-content">Konverents</a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-94423595" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/86521167/ilujamood">Ilu ja mood</a></div> <div class="C-article-info__publish-date U-float-right">27.08.2021, 14:31</div> <br clear="all"> <h1 class="C-article-info__title">FOTOD | Kriss Soonik esitles uut üliseksikat kollektsiooni mängulise moešõuga</h1> <!----> <!----> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html"><a href="https://www.delfi.ee/teemalehed/kriss-soonik" title="Kriss Soonik" class="ttl_link textTag_65206898" target="_blank">Kriss Soonik</a> sügis-talvine 2021 kollektsioon on üle pika aja taas fookusega aluspesul ja sobis ideaalselt lõpetama Fotografiska Tallinnas fotograaf Ellen Von Unwerthi näitust “Pühendumus! 30.aastat naiste jäädvustamist”. Huvitava faktina võib välja tuua, et Saksa fotograaf Ellen Von Unwerth on pildistanud kodumaise disaineri Kriss Sooniku ikoonilist “Susan Chic” bodi juba 9 aastat tagasi.</div> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/atK9DRALCmw/kriss-soonik-94423767.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/atK9DRALCmw/kriss-soonik-94423767.jpg?up=1" loading="lazy" alt="Kriss Soonik sügistalv 2021"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Kriss Soonik sügistalv 2021</div> <div class="C-fragment-picture__source">Foto: KALEV LILLEORG</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <div class="G-col U-text-right" data-v-5d8cf962><button type="button" class="S-article-info-decorators__button C-button C-button--size-auto" data-v-5d8cf962><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i><span class="C-button__content">
        Kuula artiklit
      </span><!----></button></div></div></div> <!----> <!----> <div class="C-fragment-html C-fragment--html"><p>Uudistootena esiteti ka Kriss Sooniku graafilise mustriga voodipesu, mis Krissile omaselt oli eksponeeritud päris voodis koos modellidega.</p></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Mänguline, kelmikas, täis vimkasid — nii moeõhtu kui ka uued disainid, aga ka lõppev fotonäitus. Kriss Sooniku uues kollektsioonis leiab nii leopardimustrit mündirohelisel taustal, südameid hallil trikotaazil kui ka süsimustade väljalõigetega <em>loungewear</em>’i. Märksõnadeks on mugavus, seksikus ja salapära. Nagu brändile kohane, segatakse kollektsioonis kokku nii pesu kui mõnusad sohvariided.</p></div> <!----><figure class="C-fragment-picture C-fragment-picture--center"><picture><!----><!----><!----><!----><img src="https://g.nh.ee/images/pix/1200x0/uGeyEgZfG7Y/kriss-soonik-94423803.jpg?up=1" loading="lazy" alt="Kriss Soonik sügistalv 2021"></picture><!----></figure> <!----><div class="C-fragment-html C-fragment--html"><p>Peale moešõud jätkus pidu Fotografiska katuseterrassil afterparty’ga, kus DJ Sten Zeider viis mõnusa muusika saatel emotsioonid öösse.</p></div> <!----><div class="C-fragment-html C-fragment--html"><div id="1630063421254"></div></div> <!----><div id="jsmk_271511_dgs" class="C-fragment-embed--dgs"></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/94423595/fotod-kriss-soonik-esitles-uut-uliseksikat-kollektsiooni-mangulise-moesouga/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/94423595/fotod-kriss-soonik-esitles-uut-uliseksikat-kollektsiooni-mangulise-moesouga/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <!----></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.518 20.222c-.94 0-1.704-.764-1.704-1.704 0-.266.068-.515.177-.74.004-.006.009-.01.012-.017.001-.003 0-.006.002-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.764 1.704-1.704 1.704zm-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.003.01.004.006.009.01.012.016.11.225.176.474.176.74 0 .27-.068.52-.18.747-.002.005-.005.007-.008.011 0 .004 0 .006-.003.01a1.7 1.7 0 01-1.513.937zm9.482-8.149a1.705 1.705 0 010 3.407 1.7 1.7 0 01-1.513-.936c-.001-.003 0-.007-.002-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.703-1.704zm0 8.149a3.02 3.02 0 00-2.338 1.122l-4.203-2.102c.058-.233.097-.474.097-.724s-.04-.492-.097-.725l4.203-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.038-3.037A3.041 3.041 0 0018.518 6a3.04 3.04 0 00-3.037 3.037c0 .251.04.491.098.725l-4.204 2.101a3.022 3.022 0 00-2.339-1.123A3.04 3.04 0 006 13.778a3.04 3.04 0 003.036 3.037c.946 0 1.78-.443 2.34-1.123l4.203 2.102a3.003 3.003 0 00-.098.724 3.041 3.041 0 003.037 3.038 3.041 3.041 0 003.038-3.038 3.04 3.04 0 00-3.038-3.036z"/></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.746 6h7.508C19.219 6 20 6.796 20 7.778V22l-5.493-2.91L9 22V7.778C9 6.796 9.781 6 10.746 6z" stroke-width="1.5" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/anne-stiil?type=paber&amp;utm_source=anne-stiil&amp;utm_medium=telli_button" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/annestiil" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/annestiil/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="/artikkel/94423595/mailto:info@ekspressmeedia.ee" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/runtime.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/Article.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/vendors/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/commons/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/vendors/app.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/0.6.32/app.js" defer></script>
  </body>
</html>
