
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>VIDEO ja FOTOD | Ajalooline moenähtus: presidendi vastuvõtul sai näha koguni viite ühesugust kleiti
 - Anne ja Stiil
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/1eebf5c73e008a15d0-85428799.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO ja FOTOD | Ajalooline moenähtus: presidendi vastuvõtul sai näha koguni viite ühesugust kleiti">

	

<meta property="og:url" content="http://www.delfi.ee/a/85427823">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Anne &amp; Stiil" />
<meta property="og:description" content="Vahel juhtub ikka mõnel pidulikul sündmusel, et naised sama kleidiga üritusele satuvad. Eilsel presidendi vastuvõtul aga sai näha koguni viite ühesugust kleiti.">
<meta property="article:published_time" content="1551096867">

			<meta property="article:tag" content="Baltika">
			<meta property="article:tag" content="Bastion">
			<meta property="article:tag" content="presidendi vastuvõtt">
	

				
	<meta name="description" content="Vahel juhtub ikka mõnel pidulikul sündmusel, et naised sama kleidiga üritusele satuvad. Eilsel presidendi vastuvõtul aga sai näha koguni viite ühesugust kleiti. - DELFI" />

	<meta name="keywords" content="Baltika, Bastion, presidendi vastuvõtt">

<link rel="image_src" href="https://g1.nh.ee/images/pix/1eebf5c73e008a15d0-85428799.jpg">
<link rel="canonical" href="https://annestiil.delfi.ee/uudised/video-ja-fotod-ajalooline-moenahtus-presidendi-vastuvotul-sai-naha-koguni-viite-uhesugust-kleiti?id=85427823" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://annestiil.delfi.ee/uudised/video-ja-fotod-ajalooline-moenahtus-presidendi-vastuvotul-sai-naha-koguni-viite-uhesugust-kleiti?id=85427823">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85427823"/>
<meta property="og:article:author" content="Meisi Volt"/>
<meta name="cXenseParse:recs:publishtime" content="2019-02-25T14:14:27+0200"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Anne & Stiil Web"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Anne&Stiil"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Anne & Stiil Web, Uudised" />
<meta name="cXenseParse:eks-article-section" content="Anne & Stiil Web, Uudised" />
<meta name="Author" CONTENT="meta_author">
<meta name="application-name" content="Anne &amp; Stiil"/>
<meta name="msapplication-tooltip" content="Anne &amp; Stiil"/>
<meta name="msapplication-starturl" content="http://annestiil.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/ajs/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/ajs/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/ajs/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/ajs/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/ajs/ic/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#000000">
<link rel="Shortcut Icon" href="//g1.nh.ee/ajs/ic/annestiil.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=annejastiil.scss,partners.css&amp;1548327700">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=annejastiil-article.scss&amp;1549973246">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=82;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1550224919"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODIwNDIzNTcsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTAyMjUxNSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoiYW5uZXN0aWlsX3dlYiJ9LCJzaWciOiI0NjIxODEyZDc3YTg1NGFmM2ZlMzkyM2QyMjQwZWJjYyJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-annestiil_web responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('ncqadfODowJy1zHitG8YAYXDLc.RbSbMMIisoSCE20v.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],
			mkv: {"channel":"annestiil_web"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_as" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/annestiil.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="25.02.2018" class="header-search__input">
						<input type="hidden" name="tod" value="25.02.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/uudised" target="_top">Uudised</a>
<a class="navigation__item" href="/ilu" target="_top">Ilu</a>
<a class="navigation__item" href="/mood" target="_top">Mood</a>
<a class="navigation__item" href="http://annestiil.delfi.ee/persoon/" target="_top">Persoonid</a>
<a class="navigation__item" href="/videod" target="_top">Videod</a>
<a class="navigation__item" href="/galeriid" target="_top">Galeriid</a>
<a class="navigation__item" href="/seks" target="_top">Seks ja suhted</a>				</div>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.annestiil.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/anne-stiil" target="_blank">Telli ajakiri</a></div>				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=annestiil" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<div class="desktop-hide mobile-show">			<div id="delfi-adx-1431207763-8740" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1550224919";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1431207763-8740","mid":497401,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://annestiil.delfi.ee/uudised/video-ja-fotod-ajalooline-moenahtus-presidendi-vastuvotul-sai-naha-koguni-viite-uhesugust-kleiti?id=85427823&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:9" />
<meta itemprop="datePublished" content="2019-02-25T14:14:27+0200" />
<meta itemprop="dateModified" content="2019-02-25T15:11:23+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85427823&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">25.02.2019, 14:14</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">VIDEO ja FOTOD | Ajalooline moenähtus: presidendi vastuvõtul sai näha koguni viite ühesugust kleiti</h1>&nbsp;<a href="https://annestiil.delfi.ee/uudised/video-ja-fotod-ajalooline-moenahtus-presidendi-vastuvotul-sai-naha-koguni-viite-uhesugust-kleiti?id=85427823&amp;com=1" class="headline__comments" rel="nofollow">(9)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/wIhGxqmrU0k/meisi-volt-80725753.jpg" alt="Meisi Volt"></div><div class="author__data"><div class="author__name"><b>Meisi Volt</b></div><div class="author__info">Anne & Stiil veebi juht</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fannestiil.delfi.ee%2Fa%2F85427823%26t%3DVIDEO+ja+FOTOD+%7C+Ajalooline+moen%C3%A4htus%3A+presidendi+vastuv%C3%B5tul+sai+n%C3%A4ha+koguni+viite+%C3%BChesugust+kleiti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+ja+FOTOD+%7C+Ajalooline+moen%C3%A4htus%3A+presidendi+vastuv%C3%B5tul+sai+n%C3%A4ha+koguni+viite+%C3%BChesugust+kleiti%20-%20https%3A%2F%2Fannestiil.delfi.ee%2Fa%2F85427823" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=85427823&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85427823" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=85427823&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-O9GxOIiE" data-provider="dvideo" data-id="O9GxOIiE">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=O9GxOIiE&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.O9GxOIiE-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.O9GxOIiE-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.O9GxOIiE-dvideo', function(event, player, api) {
		var articleId = '85427823';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Vahel juhtub ikka mõnel pidulikul sündmusel, et naised sama kleidiga üritusele satuvad. Eilsel presidendi vastuvõtul aga sai näha koguni viite ühesugust kleiti.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3862870344-8844" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3862870344-8844","mid":435609,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1431207763-6048" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1431207763-6048","mid":497401,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3836891682-9939" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3836891682-9939","mid":451075,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><br>Lihtsa ja voogavalt langeva seelikuosaga kleiti kaunistavad tikandid ning läbikumav kangas. Kaunis õhtukleit on pärit <a href="http://www.delfi.ee/teemalehed/baltika" title="Baltika" class="ttl_link textTag_23462443" target="_blank">Baltika</a> brändilt <a href="http://www.delfi.ee/teemalehed/bastion" title="Bastion" class="ttl_link textTag_24934725" target="_blank">Bastion</a>.</p><p>"Sellel romantilisel ja elegantsel beežil kleidi on pikk varrukateta A-lõige ning kaunis paatkaelus. Pihikut kaunistav pitsikiht on naiselik ning sellel on hoolikalt paigutatud lillkaunistused," leiab brändi veebipoe kirjelduses. Kleidi saab praegu endale soetada soodushinnaga 79,90 eurot. Täishinnaga maksis ta aga 199,90 eurot.</p><p>Tegemist paistab aga olevat ajaloolise hetkega, sest varem ei ole nii mitut ühesugust kleiti vastuvõtul näha olnud. Need kaunid külalised tõestavad, et üks ja seesama kleit on erinevate kandjate seljas hoopis erineva iseloomuga - siin on neli naiselikku tulemust.</p><p>Vaata, kes sattusid vastuvõtule sama kleidiga! Kuidas kleit meeldib?</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1232/f-ttrBqI5Z4/barbi-pilvre-holger-helmut-pilvre-85428089.jpg" title="Riigikogu liige Barbi Pilvre ja poeg Holger-Helmut Pilvre" data-title="Riigikogu liige Barbi Pilvre ja poeg Holger-Helmut Pilvre&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1369/fI2XmHtmJRo/barbi-pilvre-holger-helmut-pilvre-85428089.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Riigikogu liige Barbi Pilvre ja poeg Holger-Helmut Pilvre</span>						<span class="picture-info__source">Foto: Rauno Volmar</span>
			</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://annestiil.delfi.ee/uudised/moevideo-kleit-nagu-vitamiin-presidendi-vastuvotu-koige-julgemad-kulalised-eelistasid-roivastuses-sartsakaid-toone?id=85423417">MOEVIDEO | Kleit nagu vitamiin! Presidendi vastuvõtu kõige julgemad külalised eelistasid rõivastuses särtsakaid toone</a>&nbsp;<a href="https://annestiil.delfi.ee/uudised/moevideo-kleit-nagu-vitamiin-presidendi-vastuvotu-koige-julgemad-kulalised-eelistasid-roivastuses-sartsakaid-toone?id=85423417&amp;com=1" class="headline__comments" rel="nofollow">(2)</a> <span class="article-related__date">25.02.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://annestiil.delfi.ee/uudised/fotod-ehted-kellad-kaekotid-kingad-vaata-milliseid-aksessuaare-presidendi-vastuvotul-kanti?id=85420409">FOTOD | Ehted, kellad, käekotid, kingad: vaata, milliseid aksessuaare presidendi vastuvõtul kanti</a>&nbsp;<a href="https://annestiil.delfi.ee/uudised/fotod-ehted-kellad-kaekotid-kingad-vaata-milliseid-aksessuaare-presidendi-vastuvotul-kanti?id=85420409&amp;com=1" class="headline__comments" rel="nofollow">(12)</a> <span class="article-related__date">25.02.2019</span></li>
				 			</ul>
		</div>
	<p><br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1246/XsZb1_rDP4Q/presidendi-vastuvott-estonias-2019-fotosein-85428073.jpg" title="Riigiametnik Rainer Saks ja Elroni juht Merike Saks" data-title="Riigiametnik Rainer Saks ja Elroni juht Merike Saks&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1385/IOxjXxXy8TA/presidendi-vastuvott-estonias-2019-fotosein-85428073.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Riigiametnik Rainer Saks ja Elroni juht Merike Saks</span>						<span class="picture-info__source">Foto: Rauno Volmar</span>
			</figcaption>
</figure><p><br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1340/fnNS0eZM9js/presidendi-vastuvott-estonias-2019-fotosein-85428035.jpg" title="Presidendi vastuvõtt Estonias 2019" data-title="Presidendi vastuvõtt Estonias 2019&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1489/W9zEyvPEsSE/presidendi-vastuvott-estonias-2019-fotosein-85428035.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Presidendi vastuvõtt Estonias 2019</span>						<span class="picture-info__source">Foto: Rauno Volmar</span>
			</figcaption>
</figure>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1333/WtFJecNb8iM/presidendi-vastuvott-2019-85429425.jpg" title="Presidendi vastuvõtt 2019" data-title="Presidendi vastuvõtt 2019&lt;span class=&quot;right&quot;&gt;Foto: Arno Mikkor, Presidendi kantselei&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1481/9ZZG2T7-rBE/presidendi-vastuvott-2019-85429425.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Presidendi vastuvõtt 2019</span>						<span class="picture-info__source">Foto: Arno Mikkor, Presidendi kantselei</span>
			</figcaption>
</figure>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1260/VF4FJmCzhOg/anneli-habicht-piibe-lohmus-85428123.jpg" title="Eesti Puuetega Inimeste Koja tegevjuht Anneli Habicht ja tütar Piibe Lõhmus" data-title="Eesti Puuetega Inimeste Koja tegevjuht Anneli Habicht ja tütar Piibe Lõhmus&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x1401/iatGulwTImk/anneli-habicht-piibe-lohmus-85428123.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Eesti Puuetega Inimeste Koja tegevjuht Anneli Habicht ja tütar Piibe Lõhmus</span>						<span class="picture-info__source">Foto: Rauno Volmar</span>
			</figcaption>
</figure>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://annestiil.delfi.ee/uudised/video-ja-fotod-ajalooline-moenahtus-presidendi-vastuvotul-sai-naha-koguni-viite-uhesugust-kleiti?id=85427823" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fannestiil.delfi.ee%2Fa%2F85427823&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO ja FOTOD | Ajalooline moenähtus: presidendi vastuvõtul sai näha koguni viite ühesugust kleiti" data-url="https://annestiil.delfi.ee/a/85427823" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.annestiil.ee" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file80028926_annestiil-logo-1.jpg" alt="Anne&amp;Stiil" border="0" width="83" height="60">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://annestiil.delfi.ee/uudised/julge-ja-mugav-kelly-sildaru-nautis-vastuvottu-iris-janvieri-kleidis-ja-monusates-tennistes?id=85419911" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Lq2cCLJOn5Y/4d47a5c730b03de573-85421397.jpg" alt="Julge ja mugav: Kelly Sildaru nautis vastuvõttu Iris Janvieri kleidis ja mõnusates tennistes"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://annestiil.delfi.ee/uudised/julge-ja-mugav-kelly-sildaru-nautis-vastuvottu-iris-janvieri-kleidis-ja-monusates-tennistes?id=85419911">Julge ja mugav: Kelly Sildaru nautis vastuvõttu Iris Janvieri kleidis ja mõnusates tennistes</a></h1>&nbsp;<a href="https://annestiil.delfi.ee/uudised/julge-ja-mugav-kelly-sildaru-nautis-vastuvottu-iris-janvieri-kleidis-ja-monusates-tennistes?id=85419911&amp;com=1" class="headline__comments" rel="nofollow">(11)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://annestiil.delfi.ee/uudised/foto-luisa-roivase-vastuvotu-kleit-on-kantav-ka-parast-beebiootust?id=85418869" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/kLhbM4RsBKQ/39db75c72d90647695-85418911.jpg" alt="FOTO: Luisa Rõivase vastuvõtu kleit on kantav ka pärast beebiootust"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://annestiil.delfi.ee/uudised/foto-luisa-roivase-vastuvotu-kleit-on-kantav-ka-parast-beebiootust?id=85418869">FOTO: Luisa Rõivase vastuvõtu kleit on kantav ka pärast beebiootust</a></h1>&nbsp;<a href="https://annestiil.delfi.ee/uudised/foto-luisa-roivase-vastuvotu-kleit-on-kantav-ka-parast-beebiootust?id=85418869&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://annestiil.delfi.ee/videod/video-kas-presidendi-vastuvotuks-on-voimalik-paarikumne-euroga-kleiti-leida-testisime-jargi?id=85410215" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Xb9GJtYdU3s/6jpg-85413023.jpg" alt="VIDEO | Kas presidendi vastuvõtuks on võimalik paarikümne euroga kleiti leida? Testisime järgi!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://annestiil.delfi.ee/videod/video-kas-presidendi-vastuvotuks-on-voimalik-paarikumne-euroga-kleiti-leida-testisime-jargi?id=85410215">VIDEO | Kas presidendi vastuvõtuks on võimalik paarikümne euroga kleiti leida? Testisime...</a></h1>&nbsp;<a href="https://annestiil.delfi.ee/videod/video-kas-presidendi-vastuvotuks-on-voimalik-paarikumne-euroga-kleiti-leida-testisime-jargi?id=85410215&amp;com=1" class="headline__comments" rel="nofollow">(44)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://annestiil.delfi.ee/mood/fotod-heidy-purga-vastuvotukleit-on-inspireeritud-tahistaevast-vaata-kuidas-see-valmis?id=85380751" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Fovtv7n3hVU/ev100-heidy-purga-fotostend-85411759.jpg" alt="Presidendi vastuvõtt ERMis. Fotostend. EV100"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://annestiil.delfi.ee/mood/fotod-heidy-purga-vastuvotukleit-on-inspireeritud-tahistaevast-vaata-kuidas-see-valmis?id=85380751">FOTOD | Heidy Purga vastuvõtukleit on inspireeritud tähistaevast: vaata, kuidas see valmis!</a></h1>&nbsp;<a href="https://annestiil.delfi.ee/mood/fotod-heidy-purga-vastuvotukleit-on-inspireeritud-tahistaevast-vaata-kuidas-see-valmis?id=85380751&amp;com=1" class="headline__comments" rel="nofollow">(31)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://annestiil.delfi.ee/uudised/moetoimetaja-karolin-kuusiku-top-10-lemmikut-need-on-vastuvotu-koige-harmoonilisemad-ja-stiilsemad-paarid?id=85421539" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Aom4HVVKwcM/marilin-look-rainer-vakra-85424423.jpg" alt="Presidendi vastuvõtt 2019"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://annestiil.delfi.ee/uudised/moetoimetaja-karolin-kuusiku-top-10-lemmikut-need-on-vastuvotu-koige-harmoonilisemad-ja-stiilsemad-paarid?id=85421539">Moetoimetaja Karolin Kuusiku TOP 10 lemmikut: need on vastuvõtu kõige harmoonilisemad ja...</a></h1>&nbsp;<a href="https://annestiil.delfi.ee/uudised/moetoimetaja-karolin-kuusiku-top-10-lemmikut-need-on-vastuvotu-koige-harmoonilisemad-ja-stiilsemad-paarid?id=85421539&amp;com=1" class="headline__comments" rel="nofollow">(53)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85427823" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=43434" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85427823,"channelId":82,"publisherId":1,"articleUrl":"https:\/\/annestiil.delfi.ee\/uudised\/video-ja-fotod-ajalooline-moenahtus-presidendi-vastuvotul-sai-naha-koguni-viite-uhesugust-kleiti?id=85427823","articleTitle":"VIDEO ja FOTOD | Ajalooline moen\u00e4htus: presidendi vastuv\u00f5tul sai n\u00e4ha koguni viite \u00fchesugust kleiti","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3862870344-5235" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3862870344-5235","mid":435609,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1431207763-6976" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1431207763-6976","mid":497401,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott","after_comment_form"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3836891682-3957" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3836891682-3957","mid":451075,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott","after_comment_form"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85427823&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
					<div class="footer__logo">
				<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/annestiil_black.svg" alt="DELFI" border="0"></a>
			</div>
		<div class="row row-content-center content"><div class="col col-3">
						<span>MARI-LIIS HELVIK</span><br>
						<a href="mailto:mari-liis.helvik@annestiil.ee" class="ch-color">mari-liis.helvik@annestiil.ee</a>
					</div><div class="col col-3">
						<span>KIRJUTA MEILE</span><br>
						<a href="mailto:annestiil@annestiil.ee" class="ch-color">annestiil@annestiil.ee</a>
					</div></div>	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1549006965"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'annestiil_web'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=annestiil_web" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'annestiil.delfi.ee/a/85427823';
_sf_async_config.sections = 'annestiil.delfi.ee';
_sf_async_config.authors = 'Meisi Volt';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"annestiil_web","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1547647076");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1604399159-3693" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1604399159-3693","mid":488430,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-4271363263-7045" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4271363263-7045","mid":615174,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-666205738-8246" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-666205738-8246","mid":540821,"mkw":["annestiil_web_uudised","annestiil_web_85427823","annestiil_web_article","article_85427823","channel_annestiil_web","source_21560501","tag-baltika","tag-bastion","tag-presidendi-vastuvott"],"mkv":{"channel":"annestiil_web"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
